IA – Sala Virtual – Resumo da sessão

IA – Sala Virtual – Resumo da sessão

O que é o Resumo da sessão?


O Resumo da sessão é um conteúdo gerado automaticamente por Inteligência Artificial a partir da transcrição completa do atendimento realizado na Sala Virtual.

Ele tem como objetivo sintetizar as principais informações da sessão, facilitando a análise clínica e o acompanhamento do paciente pelo profissional.



Quais planos podem utilizar o resumo automático de sessão gerados pela IA?


Esse recurso está disponível apenas para atendimentos realizados na Sala Virtual do 
PsicoManager 
e que faça uma transcrição de sessão.

No plano Individual Plus, que é o plano mais completo da plataforma, a Transcrição e o Resumo por IA já estão inclusos, com utilização ilimitada.


Para Clínicas, o recurso está disponível de forma ilimitada apenas quando o serviço de IA estiver contratado. Caso a clínica utilize apenas a Sala Virtual, sem a contratação da IA, a utilização da Transcrição ocorrerá por meio de créditos.

Já para os planos Individual Básico, Individual Pró e Clínicas sem o serviço de IA contratado, o uso da Transcrição e do Resumo automático também acontece mediante consumo de créditos.


Como usar o Resumo da sessão?


Para utilizar o resumo, siga o fluxo abaixo:

1. Realize o atendimento na Sala Virtual do PsicoManager e ative a transcrição durante a sessão

Acesse a Sala Virtual e entre na sessão normalmente com o seu paciente. O recurso de Transcrição/Resumo IA só ficará disponível após a entrada do paciente na sala de atendimento.

Para aprender o passo a passo para usar a transcrição da sessão na Sala Virtual, acesse o artigo Sala Virtual – Transcrição

2. Como acessar o Resumo da sessão? 

A transcrição e o resumo estarão disponíveis em até 24 horas na aba IA - Resumo da sessão, dentro das anotações da sessão do paciente.

Caminho para acesso: Ficha do cliente > Sessões > Anotações da sessão > IA - Resumo da sessão





Importante:

O resumo só é gerado se a transcrição for realizada;
O campo de resumo é editável, permitindo que o profissional adicione ou ajuste informações conforme necessário.


Problemas comuns com o Resumo e como resolver

  • Problema 

    Possíveis causas 

    O que fazer 

    Não tenho resumo das minhas sessões 

    Não realizou a transcrição durante o atendimento na Sala Virtual 

    Verifique se a transcrição foi realizada durante a sessão. 

    Sem transcrição, o resumo não será gerado 

    Fiz a transcrição, mas o resumo não apareceu 

    Transcrição não foi realizada; 

    Transcrição em andamento; 

    Resumo em processamento. 

     

    Aguarde até que a transcrição esteja disponível (o resumo depende dela); 

    Se a transcrição já estiver disponível e o resumo ainda não aparecer, acione o nosso Suporte com as seguintes informações:  

    • ID ou nome do paciente 

    • Data da sessão 

    • Confirmação de que a transcrição foi realizada 

     




Ainda com problemas no Resumo da sessão?

Se você seguiu as orientações deste artigo e ainda está enfrentando dificuldades com o Resumo da sessão, entre em contato com nossa central de atendimento pelo WhatsApp: (34) 992686262.

Para agilizar a análise e resolução do seu caso, é muito importante que você envie algumas informações e evidências. Confira abaixo o que precisamos:

  1. ID ou nome do paciente;
  1. Data da sessão;
  1. Confirmação de que a transcrição foi realizada;
Essas informações ajudam o time a identificar o problema com mais rapidez e precisão.



    • Related Articles

    • IA – Sala Virtual – Transcrição e Resumo

      O que á a transcrição? A transcrição e resumo IA é um recurso que, uma vez habilitado pelo usuário, captura o áudio das sessões e o transcreve para formato de texto. Com isso, o usuário pode manter e acessar a transcrição e o resumo da sessão na ...
    • Insights IA

      O que é o Insights IA A funcionalidade Insights IA foi desenvolvida para apoiar o psicólogo na preparação das sessões, utilizando inteligência artificial para analisar informações já registradas no sistema. A IA utiliza: As anotações das sessões ...
    • Ditar anotação IA

      Em ditar anotações a IA pode ouvir e transcrever a sua fala em texto. Consegue também transcrever gravações, mas a IA foi criada para transcrever a sua fala, em caso de gravações pode ocorrer erros na transcrição, não sendo recomendável. Ao utilizar ...
    • Como realizar anotação e evolução de sessão

      O que são as anotações de sessão A funcionalidade de Anotações de Sessão permite que o profissional registre, de forma organizada, todas as informações relacionadas ao atendimento do paciente, como anotações clínicas, ficha de evolução e dados ...
    • Nova Sala Virtual

      O que é a Sala Virtual? A Sala Virtual é uma funcionalidade integrada ao PsicoManager que permite a realização de sessões de terapia online entre profissionais e pacientes, com recursos pensados para tornar a experiência segura, eficiente e completa. ...